<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://nwpr.org/post/oregon-state-rep-vic-gilliam-steps-down" />
<meta property="og:title" content="Oregon State Rep. Vic Gilliam Steps Down" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201701/512525930.jpg" rel="image_src" />
<meta name="description" content="Listen 
        Listening..." />
<meta property="og:description" content="Listen 
        Listening..." />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201701/512525930.jpg" />
<meta content="Oregon State Rep. Vic Gilliam Steps Down" about="/post/oregon-state-rep-vic-gilliam-steps-down" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/nwpr/files/favicon_5.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@NWPublicRadio" />
<meta property="twitter:site" content="@NWPublicRadio" />
<meta property="twitter:card" content="summary" />
<link rel="shortcut icon" href="public://favicon_5.ico" type="image/vnd.microsoft.icon" />
<meta name="story_id" content="512525909" />
<link rel="shortlink" href="/node/88923" />
<meta name="has_audio" content="1" />
<link rel="canonical" href="/post/oregon-state-rep-vic-gilliam-steps-down" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="Northwest News" />
<meta name="keywords" content="ALS, oregon representative, oregon legislature, Oregon, vic gilliam" />
<meta name="wordCount" content="350" />
<meta name="org_id" content="1146" />
<meta name="author" content="Chris Lehman" />
<meta name="nid" content="88923" />
<meta name="datePublished" content="2017-01-31" />
    <title>Oregon State Rep. Vic Gilliam Steps Down | Northwest Public Radio</title>
    <link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css__Jq8tkXz97COUzjZgo38liOmoBjhT2xg-cBr1ZDXZ9M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#69747a;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/nwpr/files/201505/background_fid.png);background-position:center;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#ffffff;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#000000;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#ffffff;}}#listen-live .listen-live-toggle{background-color:#003c69;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#003c69;}}.branding .give{background:#c60c30;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_L2LO1GbjwX-Xg2xqjxGsU6wzEFIoHRqw-PtJ_LI9nxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_hVvMdRpsQUuV7bXuF6EY4qi3L0ox0QDesDlO62qi5LQ.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_4dKyTL860nBXA8GENhEO-xecJ6NN8kMiF9Gxpt8nSrs.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_OALe07JBtGOiD7rZRHhplIaVbmFmSl8bXsBgh2qrtno.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalq.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-88923 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="Northwest Public Radio Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/201505/logo_fid.png" alt="Northwest Public Radio logo" title="Northwest Public Radio Home" /></a>         <div class="tagline">
          NPR News and Classical Music        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://support.nwpr.org/WebModule/Donate.aspx?P=RWEB&PAGETYPE=PLG&CHECK=zqN2En4FvJeqK20krF35cqUOstgWaB20" >
  Pledge</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/northwest-regional-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/northwest-regional-news">Northwest News</a>
</li>
<li class="left">
<a href="/term/weather-roads">Weather, Roads &amp; School Delays</a>
</li>
<li class="left">
<a href="/term/commentaries">Commentaries</a>
</li>
<li class="left">
<a href="/term/station-announcements">Station Announcements</a>
</li>
<li class="left">
<a href="http://earthfix.info">Environmental News from Earthfix</a>
</li>
<li class="left">
<a href="/programs/morning-edition-npr-news">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/all-things-considered-npr-news">All Things Considered</a>
</li>
<li class="left">
<a href="http://murrowinterview.wsu.edu/">The Murrow Interview</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/music-culture">Music + Culture</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/music-culture">Music + Culture Blog</a>
</li>
<li class="left">
<a href="/programs/inland-folk-dan-maher">Inland Folk with Dan Maher</a>
</li>
<li class="left">
<a href="/programs/exploring-music-bill-mcglaughlin">Exploring Music with Bill McGlaughlin</a>
</li>
<li class="left">
<a href="/programs/top">From the Top</a>
</li>
<li class="left">
<a href="/programs/thistle-shamrock">The Thistle &amp; Shamrock</a>
</li>
<li class="left">
<a href="/term/nwpr-books">NWPR Books</a>
</li>
<li class="left">
<a href="/term/music-special-occasions">Music For Special Occasions</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedules &amp; Playlists</a>
<ul  class="dropdown">
<li class="left">
<a href="/now-playing">Now Playing</a>
</li>
<li class="left">
<a href="/schedule/week/nwpr">NPR &amp; Classical Music</a>
</li>
<li class="left">
<a href="/schedule/nwpr-news">NPR News Service</a>
</li>
<li class="left">
<a href="http://nwpr.org/programs/jazz-kjem">Jazz from KJEM</a>
</li>
<li class="left">
<a href="http://nwpr.org/search_playlists">Search Playlists</a>
</li>
<li class="left">
<a href="/printable-schedules">Printable Schedules</a>
</li>
<li class="left">
<a href="/frequencies-map">Frequencies &amp; Map</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-northwest-public-radio">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/category/6">Meet the Staff</a>
</li>
<li class="left">
<a href="/people/category/57">Meet our Reporters</a>
</li>
<li class="left">
<a href="/people/category/4">Meet our Hosts</a>
</li>
<li class="left">
<a href="/contact">Contact NWPR</a>
</li>
<li class="left">
<a href="/term/our-stories">Our Stories</a>
</li>
<li class="left">
<a href="http://visitor.r20.constantcontact.com/d.jsp?llr=pcivmxlab&amp;p=oi&amp;m=1112107819087">Subscribe to our Newsletter</a>
</li>
<li class="left">
<a href="/frequencies-map">Frequencies</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="http://itunes.apple.com/us/app/northwest-public-radio/id472024661?mt=8">iPhone/iPod App</a>
</li>
<li class="left">
<a href="https://market.android.com/details?id=com.jacobsmedia.nwpr">Android App</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://support.nwpr.org/WebModule/Donate.aspx?P=RWEB&amp;PAGETYPE=PLG&amp;CHECK=zqN2En4FvJeqK20krF35cqUOstgWaB20">Pledge Now</a>
</li>
<li class="left">
<a href="/business-support-0">Business Support</a>
</li>
<li class="left">
<a href="/business-community-sponsors">NWPR Sponsors</a>
</li>
<li class="left">
<a href="/support">Learn More</a>
</li>
<li class="left">
<a href="/membership-frequently-asked-questions">Membership FAQ</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="http://nwpr.careasy.org/HOME.html">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/gifts-appreciated-securities">Stock &amp; Asset Giving</a>
</li>
<li class="left">
<a href="/legacy">Your Legacy</a>
</li>
<li class="left">
<a href="/term/ira-rollover">IRA Rollovers</a>
</li>
</ul>
</li>
<li>
<a href="http://www.nwptv.org/home/">NWPTV</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/northwest-regional-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/northwest-regional-news">Northwest News</a>
</li>
<li class="left">
<a href="/term/weather-roads">Weather, Roads &amp; School Delays</a>
</li>
<li class="left">
<a href="/term/commentaries">Commentaries</a>
</li>
<li class="left">
<a href="/term/station-announcements">Station Announcements</a>
</li>
<li class="left">
<a href="http://earthfix.info">Environmental News from Earthfix</a>
</li>
<li class="left">
<a href="/programs/morning-edition-npr-news">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/all-things-considered-npr-news">All Things Considered</a>
</li>
<li class="left">
<a href="http://murrowinterview.wsu.edu/">The Murrow Interview</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/music-culture">Music + Culture</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/music-culture">Music + Culture Blog</a>
</li>
<li class="left">
<a href="/programs/inland-folk-dan-maher">Inland Folk with Dan Maher</a>
</li>
<li class="left">
<a href="/programs/exploring-music-bill-mcglaughlin">Exploring Music with Bill McGlaughlin</a>
</li>
<li class="left">
<a href="/programs/top">From the Top</a>
</li>
<li class="left">
<a href="/programs/thistle-shamrock">The Thistle &amp; Shamrock</a>
</li>
<li class="left">
<a href="/term/nwpr-books">NWPR Books</a>
</li>
<li class="left">
<a href="/term/music-special-occasions">Music For Special Occasions</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedules &amp; Playlists</a>
<ul  class="dropdown">
<li class="left">
<a href="/now-playing">Now Playing</a>
</li>
<li class="left">
<a href="/schedule/week/nwpr">NPR &amp; Classical Music</a>
</li>
<li class="left">
<a href="/schedule/nwpr-news">NPR News Service</a>
</li>
<li class="left">
<a href="http://nwpr.org/programs/jazz-kjem">Jazz from KJEM</a>
</li>
<li class="left">
<a href="http://nwpr.org/search_playlists">Search Playlists</a>
</li>
<li class="left">
<a href="/printable-schedules">Printable Schedules</a>
</li>
<li class="left">
<a href="/frequencies-map">Frequencies &amp; Map</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-northwest-public-radio">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/category/6">Meet the Staff</a>
</li>
<li class="left">
<a href="/people/category/57">Meet our Reporters</a>
</li>
<li class="left">
<a href="/people/category/4">Meet our Hosts</a>
</li>
<li class="left">
<a href="/contact">Contact NWPR</a>
</li>
<li class="left">
<a href="/term/our-stories">Our Stories</a>
</li>
<li class="left">
<a href="http://visitor.r20.constantcontact.com/d.jsp?llr=pcivmxlab&amp;p=oi&amp;m=1112107819087">Subscribe to our Newsletter</a>
</li>
<li class="left">
<a href="/frequencies-map">Frequencies</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="http://itunes.apple.com/us/app/northwest-public-radio/id472024661?mt=8">iPhone/iPod App</a>
</li>
<li class="left">
<a href="https://market.android.com/details?id=com.jacobsmedia.nwpr">Android App</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://support.nwpr.org/WebModule/Donate.aspx?P=RWEB&amp;PAGETYPE=PLG&amp;CHECK=zqN2En4FvJeqK20krF35cqUOstgWaB20">Pledge Now</a>
</li>
<li class="left">
<a href="/business-support-0">Business Support</a>
</li>
<li class="left">
<a href="/business-community-sponsors">NWPR Sponsors</a>
</li>
<li class="left">
<a href="/support">Learn More</a>
</li>
<li class="left">
<a href="/membership-frequently-asked-questions">Membership FAQ</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="http://nwpr.careasy.org/HOME.html">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/gifts-appreciated-securities">Stock &amp; Asset Giving</a>
</li>
<li class="left">
<a href="/legacy">Your Legacy</a>
</li>
<li class="left">
<a href="/term/ira-rollover">IRA Rollovers</a>
</li>
</ul>
</li>
<li>
<a href="http://www.nwptv.org/home/">NWPTV</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://134.121.234.129:8000/NWPRCLASSICAL.m3u" class="xpopup">
        <div class="stream_name">NPR & Classical Music</div>
        <div class="program-text" ></div>
      </a>
    </li>

        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-1" href="http://134.121.234.129:8000/NWPRNEWS.m3u" class="xpopup">
        <div class="stream_name">NPR News</div>
        <div class="program-text" ></div>
      </a>
    </li>

        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-2" href="http://134.121.234.129:8000/NWPRKJEM.m3u" class="xpopup">
        <div class="stream_name">Jazz from KJEM</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-88923" class="node node-post full row" about="/post/oregon-state-rep-vic-gilliam-steps-down" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Oregon State Rep. Vic Gilliam Steps Down    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/chris-lehman" rel="author">Chris Lehman</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">18 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns">
                
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fzrhs6g7&amp;text=Oregon%20State%20Rep.%20Vic%20Gilliam%20Steps%20Down" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fzrhs6g7&amp;t=Oregon%20State%20Rep.%20Vic%20Gilliam%20Steps%20Down" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fzrhs6g7" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Oregon%20State%20Rep.%20Vic%20Gilliam%20Steps%20Down&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fzrhs6g7" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns">
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="In this February 2016 photo, Rep. Vic Gilliam sits at his desk in the Oregon State Capitol in Salem." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201701/512525930.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201701/512525930.jpg"   alt="In this February 2016 photo, Rep. Vic Gilliam sits at his desk in the Oregon State Capitol in Salem.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">In this February 2016 photo, Rep. Vic Gilliam sits at his desk in the Oregon State Capitol in Salem.</div>
    <div class="attribution">
  <span class="credit">Chris Lehman</span>
  /  <span class="agency">Northwest News Network</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class='api-pub-date'>Originally published on January 30, 2017 2:52 pm </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>

<div class="audio-container">
  <div id="jp-interface-inline-audio-174" class="jp-interface">
    <div id="post-audio-inline-audio-174" class="jp-player" jp-instance="inline-audio-174"></div>

    <div class="playpause">
      <a href="https://cpa.ds.npr.org/northwestnews/audio/2017/01/013017CL_gilliamresignation_web.mp3" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
 </p><p>Oregon state Rep. <a href="https://www.oregonlegislature.gov/gilliam/" target="_blank">Vic Gilliam</a>, a Republican from Silverton who is battling ALS, <a href="https://www.facebook.com/RepVicGilliam/posts/1251780508244485" target="_blank">announced Monday that he's stepping down</a>. His resignation is effective Wednesday, the first day of the 2017 legislative session.<br /><!--break--></p><p>Gilliam told his constituents in 2015 that he was facing ALS and was easily re-elected for a sixth term last fall. In <a href="http://nwnewsnetwork.org/post/oregon-lawmaker-keeps-working-face-pretty-definitive-als-diagnosis" target="_blank">an interview last year</a>, Gilliam said he wanted to be open about his diagnosis and that he was wrestling with how long he should continue to serve. </p><p>"At what point do you say, maybe I gotta step down and let somebody else?” he said. </p><p>Gilliam is known around the Capitol for his humor and good-natured personality. Lawmakers on both sides of the aisle paid tribute to him upon learning of his impending resignation. County officials in Marion and Clackamas Counties will appoint a replacement. </p><p>"Vic was a wonderful colleague and an even better friend," House Republican leader Mike McLane said. "As a freshman legislator, I remember looking up to Vic as a statesman, who handled the people’s business with dignity and class, but without taking himself too seriously." </p><p>Democratic House Speaker Tina Kotek, who like Gilliam entered the legislature in 2007, called Gilliam "the model of a statesman and a true public servant. He served his community with honesty and integrity, and he is without a doubt the funniest guy in the Capitol." </p><p>In addition to his legislative career, Gilliam also worked as an actor. He had small parts on several television shows including "Leverage" and "Portlandia."<br /></p><div class="fullattribution">Copyright 2017 NWNews. To see more, visit <a href="http://www.nwnewsnetwork.org/">NWNews</a>.<img src="http://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Oregon+State+Rep.+Vic+Gilliam+Steps+Down&amp;utme=8(APIKey)9(MDAyOTk4OTc0MDEyNzcxNDIzMTZjM2E3Zg004)" /></div> <p></p></div></div></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/term/als" typeof="skos:Concept" property="rdfs:label skos:prefLabel">ALS</a></div><div class="field-item odd"><a href="/term/oregon-representative" typeof="skos:Concept" property="rdfs:label skos:prefLabel">oregon representative</a></div><div class="field-item even"><a href="/term/oregon-legislature" typeof="skos:Concept" property="rdfs:label skos:prefLabel">oregon legislature</a></div><div class="field-item odd"><a href="/term/oregon" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Oregon</a></div><div class="field-item even"><a href="/term/vic-gilliam" typeof="skos:Concept" property="rdfs:label skos:prefLabel">vic gilliam</a></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fzrhs6g7&amp;text=Oregon%20State%20Rep.%20Vic%20Gilliam%20Steps%20Down" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fzrhs6g7&amp;t=Oregon%20State%20Rep.%20Vic%20Gilliam%20Steps%20Down" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fzrhs6g7" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Oregon%20State%20Rep.%20Vic%20Gilliam%20Steps%20Down&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fzrhs6g7" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-nwpr.disqus.com/?url=http%3A%2F%2Fnwpr.org%2Fpost%2Foregon-state-rep-vic-gilliam-steps-down">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
          <div class="field-name-field-related-posts"><h3>Related Content</h3>
<div id="node-75162" class="node-teaser node node-post npr_river_card row" about="/post/oregon-lawmaker-keeps-working-face-pretty-definitive-als-diagnosis" typeof="sioc:Item foaf:Document">
  <div class="large-12 columns">
    <a class="mobile-teaser-link" href="/post/oregon-lawmaker-keeps-working-face-pretty-definitive-als-diagnosis"></a>
    <div class='title-info'>
      <h2  property="dc:title" datatype="" itemprop="name"><a href="/post/oregon-lawmaker-keeps-working-face-pretty-definitive-als-diagnosis">Oregon Lawmaker Keeps Working In The Face Of &#039;Pretty Definitive&#039; ALS Diagnosis</a></h2>
              <div class="by-date">
          <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/chris-lehman" rel="author">Chris Lehman</a></span></span>
          <i class="bullet">&#8226;</i>
          <span class="pub-date">Feb 22,  2016 </span>
        </div>
          </div>

    <div class="content">
      
<div class="card-image-container">
  <figure>
    <a title="" href="/post/oregon-lawmaker-keeps-working-face-pretty-definitive-als-diagnosis" class="noexit">
    <img class="multiple" src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201612/507346072.jpg" >
            <div class="launch">
        <i class="icon-popup"></i>
      </div>
          </a>

      </figure>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><p>

<div class="audio-container">
  <div id="jp-interface-inline-audio-127" class="jp-interface">
    <div id="post-audio-inline-audio-127" class="jp-player" jp-instance="inline-audio-127"></div>

    <div class="playpause">
      <a href="https://cpa.ds.npr.org/northwestnews/audio/2016/12/021916CL_repgilliam_web.mp3" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
 </p><p>Last November, a long-time Oregon state representative announced he is facing a "likely diagnosis" of <a href="http://www.ninds.nih.gov/disorders/amyotrophiclateralsclerosis/detail_ALS.htm">Amyotrophic Lateral Sclerosis</a>, also known as ALS or Lou Gehrig’s disease. <a href="https://www.oregonlegislature.gov/gilliam">Vic Gilliam</a> said he would continue to serve as long as his conditions allowed.<br /></p></div></div></div>    </div>

      </div>
</div>
</div>        </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://communication.wsu.edu" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/murrow-college-white.png" alt="The Edward R. Murrow College of Communication" title="The Edward R. Murrow College of Communication" /></a></li>
<li><a href="http://npr.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/npr_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.bbc.co.uk/worldserviceradio" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/bbc_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.pri.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/pri_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.americanpublicmedia.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/apm_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.prx.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/prx_logo.png" alt="" title="" /></a></li>
<li class="last"><a href="http://wsu.edu" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/wsu_logo_white_1.png" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 Northwest Public Radio</span></li>
<li>A Service of The Edward R. Murrow College of Communication at Washington State University</li>
<li class="last"><a href="https://www.flickr.com/people/11563230@N04" target="_blank">Header photo: Okanogan National Forest, courtesy Miguel Vieira</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":17,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
