<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:url" content="http://nwpr.org/post/foreign-interference-has-bedeviled-dc-decades-no-easy-reponse" />
<meta property="og:description" content="Nations waged campaigns of influence against each other for centuries before Russia&amp;#039;s interference in the 2016 U.S. presidential election, and nothing" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Foreign Interference Has Bedeviled D.C. For Decades, With No Easy Reponse" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201710/560604487.jpg" rel="image_src" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201710/560604487.jpg" />
<meta property="og:image:height" content="2111" />
<meta content="Foreign Interference Has Bedeviled D.C. For Decades, With No Easy Reponse" about="/post/foreign-interference-has-bedeviled-dc-decades-no-easy-reponse" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/nwpr/files/favicon_5.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@NWPublicRadio" />
<meta property="twitter:site" content="@NWPublicRadio" />
<meta property="og:image:width" content="3167" />
<meta property="twitter:card" content="summary" />
<meta name="description" content="Nations waged campaigns of influence against each other for centuries before Russia&amp;#039;s interference in the 2016 U.S. presidential election, and nothing" />
<meta name="datePublished" content="2017-10-29" />
<meta name="has_audio" content="0" />
<meta name="programs" content="none" />
<link rel="shortlink" href="/node/100363" />
<link rel="canonical" href="/post/foreign-interference-has-bedeviled-dc-decades-no-easy-reponse" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="category" content="none" />
<meta name="nid" content="100363" />
<meta name="wordCount" content="1245" />
<meta name="story_id" content="559557869" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Philip Ewing" />
<link rel="shortcut icon" href="public://favicon_5.ico" type="image/vnd.microsoft.icon" />
    <title>Foreign Interference Has Bedeviled D.C. For Decades, With No Easy Reponse | Northwest Public Radio</title>
    <link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css__Jq8tkXz97COUzjZgo38liOmoBjhT2xg-cBr1ZDXZ9M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#69747a;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/nwpr/files/201505/background_fid.png);background-position:center;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#ffffff;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#000000;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#ffffff;}}#listen-live .listen-live-toggle{background-color:#003c69;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#003c69;}}.branding .give{background:#c60c30;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_L2LO1GbjwX-Xg2xqjxGsU6wzEFIoHRqw-PtJ_LI9nxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_8lNpEFvczUaYJfhvST3RWzD6TEb1BiN4BF5OUEH6z_k.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalq.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-100363 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="Northwest Public Radio Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/201505/logo_fid.png" alt="Northwest Public Radio logo" title="Northwest Public Radio Home" /></a>         <div class="tagline">
          NPR News and Classical Music        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://support.nwpr.org/WebModule/Donate.aspx?P=RWEB&PAGETYPE=PLG&CHECK=zqN2En4FvJeqK20krF35cqUOstgWaB20" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/northwest-regional-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/northwest-regional-news">Northwest News</a>
</li>
<li class="left">
<a href="/term/weather-roads">Weather, Roads &amp; School Delays</a>
</li>
<li class="left">
<a href="/term/commentaries">Commentaries</a>
</li>
<li class="left">
<a href="/term/station-announcements">Station Announcements</a>
</li>
<li class="left">
<a href="http://earthfix.info">Environmental News from Earthfix</a>
</li>
<li class="left">
<a href="/programs/morning-edition-npr-news">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/all-things-considered-npr-news">All Things Considered</a>
</li>
<li class="left">
<a href="http://murrowinterview.wsu.edu/">The Murrow Interview</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/music-culture">Music + Culture</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/music-culture">Music + Culture Blog</a>
</li>
<li class="left">
<a href="/programs/inland-folk-dan-maher">Inland Folk with Dan Maher</a>
</li>
<li class="left">
<a href="/programs/exploring-music-bill-mcglaughlin">Exploring Music with Bill McGlaughlin</a>
</li>
<li class="left">
<a href="/programs/top">From the Top</a>
</li>
<li class="left">
<a href="/programs/thistle-shamrock">The Thistle &amp; Shamrock</a>
</li>
<li class="left">
<a href="/term/nwpr-books">NWPR Books</a>
</li>
<li class="left">
<a href="/term/music-special-occasions">Music For Special Occasions</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedules &amp; Playlists</a>
<ul  class="dropdown">
<li class="left">
<a href="/now-playing">Now Playing</a>
</li>
<li class="left">
<a href="/schedule/week/nwpr">NPR &amp; Classical Music</a>
</li>
<li class="left">
<a href="/schedule/nwpr-news">NPR News Service</a>
</li>
<li class="left">
<a href="http://nwpr.org/programs/jazz-kjem">Jazz from KJEM</a>
</li>
<li class="left">
<a href="http://nwpr.org/search_playlists">Search Playlists</a>
</li>
<li class="left">
<a href="/printable-schedules">Printable Schedules</a>
</li>
<li class="left">
<a href="/frequencies-map">Frequencies &amp; Map</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-northwest-public-radio">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/category/6">Meet the Staff</a>
</li>
<li class="left">
<a href="/people/category/57">Meet our Reporters</a>
</li>
<li class="left">
<a href="/people/category/4">Meet our Hosts</a>
</li>
<li class="left">
<a href="/contact">Contact NWPR</a>
</li>
<li class="left">
<a href="/term/our-stories">Our Stories</a>
</li>
<li class="left">
<a href="http://visitor.r20.constantcontact.com/d.jsp?llr=pcivmxlab&amp;p=oi&amp;m=1112107819087">Subscribe to our Newsletter</a>
</li>
<li class="left">
<a href="/frequencies-map">Frequencies</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="http://itunes.apple.com/us/app/northwest-public-radio/id472024661?mt=8">iPhone/iPod App</a>
</li>
<li class="left">
<a href="https://market.android.com/details?id=com.jacobsmedia.nwpr">Android App</a>
</li>
<li class="left">
<a href="http://nwpr.org/post/problems-listen-live-windows-10">Online Stream Help</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://support.nwpr.org/WebModule/Donate.aspx?P=RWEB&amp;PAGETYPE=PLG&amp;CHECK=zqN2En4FvJeqK20krF35cqUOstgWaB20">Pledge Now</a>
</li>
<li class="left">
<a href="/business-support-0">Business Support</a>
</li>
<li class="left">
<a href="/business-community-sponsors">NWPR Sponsors</a>
</li>
<li class="left">
<a href="/support">Learn More</a>
</li>
<li class="left">
<a href="/membership-frequently-asked-questions">Membership FAQ</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="http://nwpr.careasy.org/HOME.html">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/gifts-appreciated-securities">Stock &amp; Asset Giving</a>
</li>
<li class="left">
<a href="/legacy">Your Legacy</a>
</li>
<li class="left">
<a href="/term/ira-rollover">IRA Rollovers</a>
</li>
</ul>
</li>
<li>
<a href="http://www.nwptv.org/home/">NWPTV</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/northwest-regional-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/northwest-regional-news">Northwest News</a>
</li>
<li class="left">
<a href="/term/weather-roads">Weather, Roads &amp; School Delays</a>
</li>
<li class="left">
<a href="/term/commentaries">Commentaries</a>
</li>
<li class="left">
<a href="/term/station-announcements">Station Announcements</a>
</li>
<li class="left">
<a href="http://earthfix.info">Environmental News from Earthfix</a>
</li>
<li class="left">
<a href="/programs/morning-edition-npr-news">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/all-things-considered-npr-news">All Things Considered</a>
</li>
<li class="left">
<a href="http://murrowinterview.wsu.edu/">The Murrow Interview</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/music-culture">Music + Culture</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/music-culture">Music + Culture Blog</a>
</li>
<li class="left">
<a href="/programs/inland-folk-dan-maher">Inland Folk with Dan Maher</a>
</li>
<li class="left">
<a href="/programs/exploring-music-bill-mcglaughlin">Exploring Music with Bill McGlaughlin</a>
</li>
<li class="left">
<a href="/programs/top">From the Top</a>
</li>
<li class="left">
<a href="/programs/thistle-shamrock">The Thistle &amp; Shamrock</a>
</li>
<li class="left">
<a href="/term/nwpr-books">NWPR Books</a>
</li>
<li class="left">
<a href="/term/music-special-occasions">Music For Special Occasions</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedules &amp; Playlists</a>
<ul  class="dropdown">
<li class="left">
<a href="/now-playing">Now Playing</a>
</li>
<li class="left">
<a href="/schedule/week/nwpr">NPR &amp; Classical Music</a>
</li>
<li class="left">
<a href="/schedule/nwpr-news">NPR News Service</a>
</li>
<li class="left">
<a href="http://nwpr.org/programs/jazz-kjem">Jazz from KJEM</a>
</li>
<li class="left">
<a href="http://nwpr.org/search_playlists">Search Playlists</a>
</li>
<li class="left">
<a href="/printable-schedules">Printable Schedules</a>
</li>
<li class="left">
<a href="/frequencies-map">Frequencies &amp; Map</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-northwest-public-radio">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/category/6">Meet the Staff</a>
</li>
<li class="left">
<a href="/people/category/57">Meet our Reporters</a>
</li>
<li class="left">
<a href="/people/category/4">Meet our Hosts</a>
</li>
<li class="left">
<a href="/contact">Contact NWPR</a>
</li>
<li class="left">
<a href="/term/our-stories">Our Stories</a>
</li>
<li class="left">
<a href="http://visitor.r20.constantcontact.com/d.jsp?llr=pcivmxlab&amp;p=oi&amp;m=1112107819087">Subscribe to our Newsletter</a>
</li>
<li class="left">
<a href="/frequencies-map">Frequencies</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="http://itunes.apple.com/us/app/northwest-public-radio/id472024661?mt=8">iPhone/iPod App</a>
</li>
<li class="left">
<a href="https://market.android.com/details?id=com.jacobsmedia.nwpr">Android App</a>
</li>
<li class="left">
<a href="http://nwpr.org/post/problems-listen-live-windows-10">Online Stream Help</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://support.nwpr.org/WebModule/Donate.aspx?P=RWEB&amp;PAGETYPE=PLG&amp;CHECK=zqN2En4FvJeqK20krF35cqUOstgWaB20">Pledge Now</a>
</li>
<li class="left">
<a href="/business-support-0">Business Support</a>
</li>
<li class="left">
<a href="/business-community-sponsors">NWPR Sponsors</a>
</li>
<li class="left">
<a href="/support">Learn More</a>
</li>
<li class="left">
<a href="/membership-frequently-asked-questions">Membership FAQ</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="http://nwpr.careasy.org/HOME.html">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/gifts-appreciated-securities">Stock &amp; Asset Giving</a>
</li>
<li class="left">
<a href="/legacy">Your Legacy</a>
</li>
<li class="left">
<a href="/term/ira-rollover">IRA Rollovers</a>
</li>
</ul>
</li>
<li>
<a href="http://www.nwptv.org/home/">NWPTV</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://streams.nwpr.org:8000/NWPRCLASSICAL.m3u" class="xpopup">
        <div class="stream_name">NPR & Classical Music</div>
        <div class="program-text" ></div>
      </a>
    </li>

        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-1" href="http://streams.nwpr.org:8000/NWPRNEWS.m3u" class="xpopup">
        <div class="stream_name">NPR News</div>
        <div class="program-text" ></div>
      </a>
    </li>

        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-2" href="http://streams.nwpr.org:8000/NWPRKJEM.m3u" class="xpopup">
        <div class="stream_name">Jazz from KJEM</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-100363" class="node node-post full row" about="/post/foreign-interference-has-bedeviled-dc-decades-no-easy-reponse" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Foreign Interference Has Bedeviled D.C. For Decades, With No Easy Reponse    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name"><a href="/people/philip-ewing" rel="author">Philip Ewing</a></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">1 hour ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy8ubqqgq&amp;text=Foreign%20Interference%20Has%20Bedeviled%20D.C.%20For%20Decades%2C%20With%20No%20Easy%20Reponse" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy8ubqqgq&amp;t=Foreign%20Interference%20Has%20Bedeviled%20D.C.%20For%20Decades%2C%20With%20No%20Easy%20Reponse" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy8ubqqgq" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Foreign%20Interference%20Has%20Bedeviled%20D.C.%20For%20Decades%2C%20With%20No%20Easy%20Reponse&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy8ubqqgq" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Russian President Vladimir Putin, left, speaks with then-U.S. President Barack Obama in Hangzhou, China, on Sept. 5, 2016." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201710/560604487.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201710/560604487.jpg"   alt="Russian President Vladimir Putin, left, speaks with then-U.S. President Barack Obama in Hangzhou, China, on Sept. 5, 2016.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Russian President Vladimir Putin, left, speaks with then-U.S. President Barack Obama in Hangzhou, China, on Sept. 5, 2016.</div>
    <div class="attribution">
  <span class="credit">Alexei Druzhinin</span>
  /  <span class="agency">AP</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Nations waged campaigns of influence against each other for centuries before Russia's interference in the 2016 U.S. presidential election, and nothing is likely to stop them anytime soon. </p><p>Congress could mandate more "disclosure" for foreigners buying ads on U.S. social networks, but that wouldn't stop the ads from being sold, nor would it address the covert part of the Russians' playbook — the cyberattacks, snooping and dumping of embarrassing information. </p><p>The U.S. has already increased sanctions on Russia in retaliation for the election interference — with no effect so far on its <a href="http://www.npr.org/2017/09/28/554024047/as-scrutiny-of-social-networks-grows-influence-attacks-continue-in-real-time">ongoing campaign of active measures.</a> Personal warnings by <a href="http://www.npr.org/2017/06/24/534248580/trump-asks-why-no-action-amid-questions-about-obamas-response-to-russian-meddlin">then-President Obama</a> and <a href="http://www.npr.org/2017/05/23/529598301/former-cia-director-tells-lawmakers-about-very-aggressive-russian-election-meddl">then-CIA Director John Brennan</a> to their Russian counterparts during the 2016 election cycle didn't move the needle either. </p><p>This is cold comfort for policymakers now, but they're only the latest group of leaders in Washington, D.C., to try to tackle this issue. </p><p>"Soviet intelligence officers have already started to collect information on the 1988 presidential candidates and their positions on various issues," <a href="https://www.cia.gov/library/readingroom/docs/CIA-RDP11M01338R000400470089-2.pdf">the FBI warned</a> in a 1987 report. </p><p>"It is possible that the Soviet Union will institute a new series of active measures operations designed to discredit those candidates who have platforms that are not acceptable to the Soviet government," the report also said. </p><p>The Bureau cited work it had already done in discrediting a forged Russian document from three years before. </p><p>"The forgery, dated 1947, purported that Ronald Reagan was working in collusion with the FBI and the House Committee on Un-American Activities concerning Communist infiltration into the Hollywood film world. This forgery was designed to discredit President Reagan by raising the issue of 'McCarthyism' during an election year,' " the report explained. </p><p>National security leaders and members of Congress in Washington have been hearing very similar mood music over the past year. Then-FBI Director James Comey is said to have grappled with a document that purportedly described then-Attorney General Loretta Lynch reassuring the presidential campaign of Hillary Clinton that Lynch would go easy on them over Clinton's emails and private server. </p><p>That document, which Comey and the FBI have declined to discuss, has been described as a U.S. intelligence intercept of Russian government message traffic. Comey knew it was fake, <a href="https://www.washingtonpost.com/world/national-security/how-a-dubious-russian-document-influenced-the-fbis-handling-of-the-clinton-probe/2017/05/24/f375c07c-3a95-11e7-9e48-c4f199710b69_story.html?utm_term=.992c262f96ba">as The Washington Post reported</a>, but it nonetheless muddied the waters he was trying to navigate and has since raised doubts about his decision. </p><p>For the authors of these active measures, that means a success — the way they always have. </p><p>"One way to think about Soviet efforts is to think of them as the activities of a giant political action committee," said Robert M. Gates, then deputy director of the CIA for Intelligence. He testified before the Senate Foreign Relations Committee about active measures on Sept. 12, 1985, in <a href="http://www.loc.gov/law/find/nominations/gates/017_excerpt.pdf">a closed session that has since been partially declassified</a>. </p><p>"This Soviet political action committee has an impressive set of resources," Gates said. He continued: "A large budget; a cadre of experienced campaign strategists and activists; its own massive public relations organization; freedom from any constraints on disclosure of activities; willingness of those it opposes; and an ability to place covert agents within opposing organizations." </p><p>Gates and his colleagues likely had had an easier time of it in their day. There was no global Internet with billions of users, no cyber-weapons and no social networks. The opponent they faced was actively interested in exporting its own political dogma. </p><p>Now, technology gives influence-mongers in any nation many orders of magnitude more avenues by which to spread their messages. And in the case of Russia, it no longer wants to convert capitalists into fellow travelers in the cause of Communism. </p><p>Instead, it has the simpler and potentially more pernicious goal of simply taking the West down a peg, sowing chaos and corroding faith in democracy. </p><p>"In the wake of Russia's attack on the 2016 election, it is more important than ever to strengthen our defenses against foreign interference in our elections," Senate Armed Services Committee Chairman John McCain, R-Ariz.,<a href="https://www.mccain.senate.gov/public/index.cfm/2017/10/mccain-klobuchar-warner-introduce-legislation-to-protect-integrity-of-u-s-elections-provide-transparency-of-political-ads-on-digital-platforms"> said in a statement earlier this month</a>. </p><p>He and Sens. Amy Klobuchar, D-Minn., and Mark Warner, D-Va., are sponsoring a bill that they say would help defeat some active measures. It would require that ads sold to foreign buyers on big social networks — especially Facebook — disclose who'd paid for them and that the social networks would have to disclose to anyone the content of the ads. </p><p>"I have long fought to increase transparency and end the corrupting influence of special interests in political campaigns, and I am confident this legislation will modernize existing law to safeguard the integrity of our election system," McCain said as the introduced the bill. </p><p>But the bill wouldn't do anything about automated Twitter accounts amplifying controversy, or foreign agitators organizing rallies, or cyberattacks or any of the other weapons at the disposal of contemporary agents of influence. And a foreign government doesn't need to try to get inside the United States to raise doubts about events on the world scene. </p><p>Back in 1987, then-spymaster Gates told his Senate interlocutors about Moscow's plan to raise doubts about the incident in which a Soviet interceptor shot down a Korean civilian airliner that strayed into Russian airspace, killing 269 people. There was no question that the Soviets had destroyed the aircraft, but as Gates said, the U.S.S.R. needed there to be. </p><p>"In some cases, all the Soviets are interested in is raising doubt about an issue," he said, "the Soviets probably never realistically expected to reverse public opinion in their favor, but to create enough public doubt to make it responsible to voice the other side of the issue. And they did that." </p><p>Moscow returned to the same playbook when it circulated alternate explanations for the 2014 destruction of Malaysia Airlines Flight 17, which was destroyed by a Russian surface-to-air missile fired from pro-Russian territory in Ukraine. </p><p>Leaders in D.C. approaching the end of the Cold War debated how much to worry about active measures and what action to take in response. One strategy was to attempt to fight disinformation with more information in publicly calling out forgeries or other false stories. </p><p>Gates told senators that it was "often difficult to determine the precise effects" of Russian influence activities and that the work of Russia's intelligence and other agencies "do not guarantee success." </p><p>That's when Gates — who went on to become director of the CIA and secretary of defense — said something that resonates closely with life in Washington now: "In a close election or legislative battle, they can spell the difference."<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Foreign+Interference+Has+Bedeviled+D.C.+For+Decades%2C+With+No+Easy+Reponse&amp;utme=8(APIKey)9(MDIzMTE5MzA1MDE0NTc1NzEyNzA3NjM0Nw000)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fy8ubqqgq&amp;text=Foreign%20Interference%20Has%20Bedeviled%20D.C.%20For%20Decades%2C%20With%20No%20Easy%20Reponse" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fy8ubqqgq&amp;t=Foreign%20Interference%20Has%20Bedeviled%20D.C.%20For%20Decades%2C%20With%20No%20Easy%20Reponse" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fy8ubqqgq" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Foreign%20Interference%20Has%20Bedeviled%20D.C.%20For%20Decades%2C%20With%20No%20Easy%20Reponse&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fy8ubqqgq" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://communication.wsu.edu" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/murrow-college-white.png" alt="The Edward R. Murrow College of Communication" title="The Edward R. Murrow College of Communication" /></a></li>
<li><a href="http://npr.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/npr_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.bbc.co.uk/worldserviceradio" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/bbc_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.pri.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/pri_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.americanpublicmedia.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/apm_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.prx.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/prx_logo.png" alt="" title="" /></a></li>
<li class="last"><a href="http://wsu.edu" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/wsu_logo_white_1.png" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 Northwest Public Radio</span></li>
<li>A Service of The Edward R. Murrow College of Communication at Washington State University</li>
<li class="last"><a href="https://www.flickr.com/people/11563230@N04" target="_blank">Header photo: Okanogan National Forest, courtesy Miguel Vieira</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":324,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
