<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:title" content="Denmark&#039;s Foreign Service Will Soon Send An Ambassador To The Tech World" />
<meta property="og:type" content="article" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201702/514356036.jpg" rel="image_src" />
<meta name="description" content="A few days before Rex Tillerson&amp;#039;s confirmation as secretary of state, Mr. Tillerson&amp;#039;s Danish counterpart stood before an audience at a Copenhagen" />
<link rel="shortcut icon" href="public://favicon_5.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://nwpr.org/post/denmarks-foreign-service-will-soon-send-ambassador-tech-world" />
<meta property="og:description" content="A few days before Rex Tillerson&amp;#039;s confirmation as secretary of state, Mr. Tillerson&amp;#039;s Danish counterpart stood before an audience at a Copenhagen" />
<meta content="Denmark&amp;#039;s Foreign Service Will Soon Send An Ambassador To The Tech World" about="/post/denmarks-foreign-service-will-soon-send-ambassador-tech-world" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/nwpr/files/favicon_5.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@NWPublicRadio" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201702/514356036.jpg" />
<meta name="datePublished" content="2017-02-10" />
<meta name="story_id" content="514170277" />
<link rel="shortlink" href="/node/89384" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/denmarks-foreign-service-will-soon-send-ambassador-tech-world" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Sidsel Overgaard" />
<meta name="nid" content="89384" />
<meta name="wordCount" content="804" />
    <title>Denmark&#039;s Foreign Service Will Soon Send An Ambassador To The Tech World | Northwest Public Radio</title>
    <link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css__Jq8tkXz97COUzjZgo38liOmoBjhT2xg-cBr1ZDXZ9M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#69747a;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/nwpr/files/201505/background_fid.png);background-position:center;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#ffffff;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#000000;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#ffffff;}}#listen-live .listen-live-toggle{background-color:#003c69;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#003c69;}}.branding .give{background:#c60c30;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_L2LO1GbjwX-Xg2xqjxGsU6wzEFIoHRqw-PtJ_LI9nxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://nwpr.org/sites/nwpr.org/files/css/css_G-QQgUxgzQGrUKK6zpSDyJ7TcfgdmXWb78wQ3PicGbk.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/nwpr/files/js/js_2dNcM7AOxjvvRcbUE79Ori_46FoiMQRv8FpYNMQtVZI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/aalq.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-89384 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="Northwest Public Radio Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/201505/logo_fid.png" alt="Northwest Public Radio logo" title="Northwest Public Radio Home" /></a>         <div class="tagline">
          NPR News and Classical Music        </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://support.nwpr.org/WebModule/Donate.aspx?P=RWEB&PAGETYPE=PLG&CHECK=zqN2En4FvJeqK20krF35cqUOstgWaB20" >
  Pledge</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/northwest-regional-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/northwest-regional-news">Northwest News</a>
</li>
<li class="left">
<a href="/term/weather-roads">Weather, Roads &amp; School Delays</a>
</li>
<li class="left">
<a href="/term/commentaries">Commentaries</a>
</li>
<li class="left">
<a href="/term/station-announcements">Station Announcements</a>
</li>
<li class="left">
<a href="http://earthfix.info">Environmental News from Earthfix</a>
</li>
<li class="left">
<a href="/programs/morning-edition-npr-news">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/all-things-considered-npr-news">All Things Considered</a>
</li>
<li class="left">
<a href="http://murrowinterview.wsu.edu/">The Murrow Interview</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/music-culture">Music + Culture</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/music-culture">Music + Culture Blog</a>
</li>
<li class="left">
<a href="/programs/inland-folk-dan-maher">Inland Folk with Dan Maher</a>
</li>
<li class="left">
<a href="/programs/exploring-music-bill-mcglaughlin">Exploring Music with Bill McGlaughlin</a>
</li>
<li class="left">
<a href="/programs/top">From the Top</a>
</li>
<li class="left">
<a href="/programs/thistle-shamrock">The Thistle &amp; Shamrock</a>
</li>
<li class="left">
<a href="/term/nwpr-books">NWPR Books</a>
</li>
<li class="left">
<a href="/term/music-special-occasions">Music For Special Occasions</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedules &amp; Playlists</a>
<ul  class="dropdown">
<li class="left">
<a href="/now-playing">Now Playing</a>
</li>
<li class="left">
<a href="/schedule/week/nwpr">NPR &amp; Classical Music</a>
</li>
<li class="left">
<a href="/schedule/nwpr-news">NPR News Service</a>
</li>
<li class="left">
<a href="http://nwpr.org/programs/jazz-kjem">Jazz from KJEM</a>
</li>
<li class="left">
<a href="http://nwpr.org/search_playlists">Search Playlists</a>
</li>
<li class="left">
<a href="/printable-schedules">Printable Schedules</a>
</li>
<li class="left">
<a href="/frequencies-map">Frequencies &amp; Map</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-northwest-public-radio">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/category/6">Meet the Staff</a>
</li>
<li class="left">
<a href="/people/category/57">Meet our Reporters</a>
</li>
<li class="left">
<a href="/people/category/4">Meet our Hosts</a>
</li>
<li class="left">
<a href="/contact">Contact NWPR</a>
</li>
<li class="left">
<a href="/term/our-stories">Our Stories</a>
</li>
<li class="left">
<a href="http://visitor.r20.constantcontact.com/d.jsp?llr=pcivmxlab&amp;p=oi&amp;m=1112107819087">Subscribe to our Newsletter</a>
</li>
<li class="left">
<a href="/frequencies-map">Frequencies</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="http://itunes.apple.com/us/app/northwest-public-radio/id472024661?mt=8">iPhone/iPod App</a>
</li>
<li class="left">
<a href="https://market.android.com/details?id=com.jacobsmedia.nwpr">Android App</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://support.nwpr.org/WebModule/Donate.aspx?P=RWEB&amp;PAGETYPE=PLG&amp;CHECK=zqN2En4FvJeqK20krF35cqUOstgWaB20">Pledge Now</a>
</li>
<li class="left">
<a href="/business-support-0">Business Support</a>
</li>
<li class="left">
<a href="/business-community-sponsors">NWPR Sponsors</a>
</li>
<li class="left">
<a href="/support">Learn More</a>
</li>
<li class="left">
<a href="/membership-frequently-asked-questions">Membership FAQ</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="http://nwpr.careasy.org/HOME.html">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/gifts-appreciated-securities">Stock &amp; Asset Giving</a>
</li>
<li class="left">
<a href="/legacy">Your Legacy</a>
</li>
<li class="left">
<a href="/term/ira-rollover">IRA Rollovers</a>
</li>
</ul>
</li>
<li>
<a href="http://www.nwptv.org/home/">NWPTV</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/northwest-regional-news">News</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/northwest-regional-news">Northwest News</a>
</li>
<li class="left">
<a href="/term/weather-roads">Weather, Roads &amp; School Delays</a>
</li>
<li class="left">
<a href="/term/commentaries">Commentaries</a>
</li>
<li class="left">
<a href="/term/station-announcements">Station Announcements</a>
</li>
<li class="left">
<a href="http://earthfix.info">Environmental News from Earthfix</a>
</li>
<li class="left">
<a href="/programs/morning-edition-npr-news">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/all-things-considered-npr-news">All Things Considered</a>
</li>
<li class="left">
<a href="http://murrowinterview.wsu.edu/">The Murrow Interview</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/term/music-culture">Music + Culture</a>
<ul  class="dropdown">
<li class="left">
<a href="/term/music-culture">Music + Culture Blog</a>
</li>
<li class="left">
<a href="/programs/inland-folk-dan-maher">Inland Folk with Dan Maher</a>
</li>
<li class="left">
<a href="/programs/exploring-music-bill-mcglaughlin">Exploring Music with Bill McGlaughlin</a>
</li>
<li class="left">
<a href="/programs/top">From the Top</a>
</li>
<li class="left">
<a href="/programs/thistle-shamrock">The Thistle &amp; Shamrock</a>
</li>
<li class="left">
<a href="/term/nwpr-books">NWPR Books</a>
</li>
<li class="left">
<a href="/term/music-special-occasions">Music For Special Occasions</a>
</li>
</ul>
</li>
<li>
<a href="/community-calendar">Community Calendar</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule">Schedules &amp; Playlists</a>
<ul  class="dropdown">
<li class="left">
<a href="/now-playing">Now Playing</a>
</li>
<li class="left">
<a href="/schedule/week/nwpr">NPR &amp; Classical Music</a>
</li>
<li class="left">
<a href="/schedule/nwpr-news">NPR News Service</a>
</li>
<li class="left">
<a href="http://nwpr.org/programs/jazz-kjem">Jazz from KJEM</a>
</li>
<li class="left">
<a href="http://nwpr.org/search_playlists">Search Playlists</a>
</li>
<li class="left">
<a href="/printable-schedules">Printable Schedules</a>
</li>
<li class="left">
<a href="/frequencies-map">Frequencies &amp; Map</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-northwest-public-radio">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/people/category/6">Meet the Staff</a>
</li>
<li class="left">
<a href="/people/category/57">Meet our Reporters</a>
</li>
<li class="left">
<a href="/people/category/4">Meet our Hosts</a>
</li>
<li class="left">
<a href="/contact">Contact NWPR</a>
</li>
<li class="left">
<a href="/term/our-stories">Our Stories</a>
</li>
<li class="left">
<a href="http://visitor.r20.constantcontact.com/d.jsp?llr=pcivmxlab&amp;p=oi&amp;m=1112107819087">Subscribe to our Newsletter</a>
</li>
<li class="left">
<a href="/frequencies-map">Frequencies</a>
</li>
<li class="left">
<a href="/employment">Employment</a>
</li>
<li class="left">
<a href="http://itunes.apple.com/us/app/northwest-public-radio/id472024661?mt=8">iPhone/iPod App</a>
</li>
<li class="left">
<a href="https://market.android.com/details?id=com.jacobsmedia.nwpr">Android App</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support">Support</a>
<ul  class="dropdown">
<li class="left">
<a href="https://support.nwpr.org/WebModule/Donate.aspx?P=RWEB&amp;PAGETYPE=PLG&amp;CHECK=zqN2En4FvJeqK20krF35cqUOstgWaB20">Pledge Now</a>
</li>
<li class="left">
<a href="/business-support-0">Business Support</a>
</li>
<li class="left">
<a href="/business-community-sponsors">NWPR Sponsors</a>
</li>
<li class="left">
<a href="/support">Learn More</a>
</li>
<li class="left">
<a href="/membership-frequently-asked-questions">Membership FAQ</a>
</li>
<li class="left">
<a href="/sustaining-membership">Sustaining Membership</a>
</li>
<li class="left">
<a href="/leadership-circle">Leadership Circle</a>
</li>
<li class="left">
<a href="http://nwpr.careasy.org/HOME.html">Donate Your Vehicle</a>
</li>
<li class="left">
<a href="/gifts-appreciated-securities">Stock &amp; Asset Giving</a>
</li>
<li class="left">
<a href="/legacy">Your Legacy</a>
</li>
<li class="left">
<a href="/term/ira-rollover">IRA Rollovers</a>
</li>
</ul>
</li>
<li>
<a href="http://www.nwptv.org/home/">NWPTV</a>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>Listen Live </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://134.121.234.129:8000/NWPRCLASSICAL.m3u" class="xpopup">
        <div class="stream_name">NPR & Classical Music</div>
        <div class="program-text" ></div>
      </a>
    </li>

        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-1" href="http://134.121.234.129:8000/NWPRNEWS.m3u" class="xpopup">
        <div class="stream_name">NPR News</div>
        <div class="program-text" ></div>
      </a>
    </li>

        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-2" href="http://134.121.234.129:8000/NWPRKJEM.m3u" class="xpopup">
        <div class="stream_name">Jazz from KJEM</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
      <section class="pre-content">
      <div>
          <div class="region region-pre-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-89384" class="node node-post full row" about="/post/denmarks-foreign-service-will-soon-send-ambassador-tech-world" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Denmark&#039;s Foreign Service Will Soon Send An Ambassador To The Tech World    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span class="submitted-label">By</span> <span class="name">Sidsel Overgaard</span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">26 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fzw4sqay&amp;text=Denmark%27s%20Foreign%20Service%20Will%20Soon%20Send%20An%20Ambassador%20To%20The%20Tech%20World" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fzw4sqay&amp;t=Denmark%27s%20Foreign%20Service%20Will%20Soon%20Send%20An%20Ambassador%20To%20The%20Tech%20World" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fzw4sqay" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Denmark%27s%20Foreign%20Service%20Will%20Soon%20Send%20An%20Ambassador%20To%20The%20Tech%20World&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fzw4sqay" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Danish Foreign Minister Anders Samuelsen, shown here during a meeting with Ukraine's prime minister on Jan. 30, predicts other countries will follow Denmark's example in appointing a tech ambassador." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/514356036.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/514356036.jpg"   alt="Danish Foreign Minister Anders Samuelsen, shown here during a meeting with Ukraine&#039;s prime minister on Jan. 30, predicts other countries will follow Denmark&#039;s example in appointing a tech ambassador.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Danish Foreign Minister Anders Samuelsen, shown here during a meeting with Ukraine's prime minister on Jan. 30, predicts other countries will follow Denmark's example in appointing a tech ambassador.</div>
    <div class="attribution">
  <span class="credit">Sergei Chuzavkov</span>
  /  <span class="agency">AP</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>A few days before Rex Tillerson's confirmation as secretary of state, Mr. Tillerson's Danish counterpart stood before an audience at a Copenhagen conference on the future of diplomacy, and announced he would soon be naming a new ambassador. That would hardly be news — except this ambassador will not be heading to the U.S. or any other country. Instead, he or she will be serving as Denmark's chief diplomatic connection to the tech industry at large. </p><p>Danish Foreign Minister Anders Samuelsen says the new post is a nod to reality, an acknowledgement that the digital world — big data, artificial intelligence, the internet of things — now has more impact on people's day-to-day lives than most nations. </p><p>"Companies like Google, Facebook, Apple and so on — they have, in fact, economies which are as big as countries," Samuelsen tells NPR. "Instead of sit[ting] down and wait[ing] to see what will happen, we have to negotiate with them and try to find solutions." </p><p>Those solutions, for example, could address issues of data management, individual privacy and security. "Of all the data assembled in the world until now, half of it has been assembled in the last two years," Samuelsen says. This is why he says tech and digitization must become an urgent foreign policy priority, requiring a designated diplomat. </p><p>The details surrounding the new post are nebulous. Samuelsen isn't saying when it will be filled, or by whom or what kind of resources the ambassador will have — leading skeptics to call it "symbolic." </p><p>The Danish newspaper <a href="http://politiken.dk/udland/art5806849/Danmark-f%C3%A5r-som-det-f%C3%B8rste-land-i-verden-en-digital-ambassad%C3%B8r"><em>Politiken</em> reported</a> that the director of Microsoft's Danish office welcomed the announcement of digital ambassador, but wondered about the choice of title. "We represent an industry and can hardly be equated with a nation," Marianne Dahl Steensen told the paper. </p><p>Denmark has attracted more than $1 billion in recent investments by Facebook and Apple, each of which is building a huge data center in different corners of the country. Samuelsen's announcement, critics say, is an attempt to ride that wave by highlighting the country's digital savvy to other would-be investors. </p><p>University of Copenhagen political scientist Martin Marcussen says this kind of "niche diplomacy" is nothing new. He cites similar — if not ambassadorial — moves by nations to emphasize their own capabilities in health, say, or science. </p><p>What Marcussen does see as significant is the timing: The minister's announcement comes just as traditional diplomatic channels around the world are feeling shaky. </p><p>"People in Europe, in particular, they're wondering what to do about an expansionist Putin. What about the isolationist Trump? What about the refugee and immigrant crisis?" he says. "And the question is which game — which diplomatic game — should we <em>now</em> be playing? And here comes this fresh thought that there is an <em>alternative</em> game out there, the commercial game, to be played." </p><p>While Marcussen says he does not want to "neglect the importance of digital development," he is wary of the new digital ambassador post as a culmination of a general trend toward commercially focused diplomacy — as opposed to what he calls "classic diplomacy" — that he's seen grow since the financial crisis. </p><p>"When you ask an ambassador to communicate with transnational companies, you make the implicit claim that these companies have the same status as sovereign states," he says. "That in itself could be questionable in normative terms and practical terms ... There are two different logics in the private sector and public sector." </p><p>There's no denying that Samuelsen and his Foreign Ministry colleagues are interested in technology as it pertains to the Danish economy, and the new ambassador will be working closely with other Danish ministries. Rasmus Holm Thomsen, with the country's Ministry of Industry and Business, says his Foreign Ministry counterparts are "heavily engaged in the business agenda" and maintain a "close and substantial cooperation" with his office when it comes to promoting Danish interests. </p><p>But Samuelsen insists that the digital ambassador will be neither a sales gimmick nor a work-around to traditional, state-to-state diplomacy. He calls the timing in relation to global events "pure coincidence." Rather, he sees his ministry's new post as a proactive approach to a changing world and an industry that is unique in cutting across so many other sectors. It is a move, he predicts, "that a lot of other countries will follow." Whether the tech industry actually wants that is another matter.<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="http://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Denmark%27s+Foreign+Service+Will+Soon+Send+An+Ambassador+To+The+Tech+World&amp;utme=8(APIKey)9(MDAxODMzOTc3MDEzMjAzMzEyMDA3Njc1Nw004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fzw4sqay&amp;text=Denmark%27s%20Foreign%20Service%20Will%20Soon%20Send%20An%20Ambassador%20To%20The%20Tech%20World" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fzw4sqay&amp;t=Denmark%27s%20Foreign%20Service%20Will%20Soon%20Send%20An%20Ambassador%20To%20The%20Tech%20World" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fzw4sqay" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Denmark%27s%20Foreign%20Service%20Will%20Soon%20Send%20An%20Ambassador%20To%20The%20Tech%20World&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fzw4sqay" class="social-share-item email" title="Email" target="_blank">Email</a></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://communication.wsu.edu" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/murrow-college-white.png" alt="The Edward R. Murrow College of Communication" title="The Edward R. Murrow College of Communication" /></a></li>
<li><a href="http://npr.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/npr_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.bbc.co.uk/worldserviceradio" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/bbc_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.pri.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/pri_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.americanpublicmedia.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/apm_logo.png" alt="" title="" /></a></li>
<li><a href="http://www.prx.org" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/prx_logo.png" alt="" title="" /></a></li>
<li class="last"><a href="http://wsu.edu" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/nwpr/files/styles/partner_footer_logo/public/201505/wsu_logo_white_1.png" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 Northwest Public Radio</span></li>
<li>A Service of The Edward R. Murrow College of Communication at Washington State University</li>
<li class="last"><a href="https://www.flickr.com/people/11563230@N04" target="_blank">Header photo: Okanogan National Forest, courtesy Miguel Vieira</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":22,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
